Page 1 of 1

javax.servlet-api.jar package version used by AG Server

PostPosted: Wed May 15, 2019 2:30 pm
by piergiorgio_grasseni/smigroup_net
Which version of javax.servlet-api.jar package is used for AG?
Should be possible for you pass to use version 4.0.1 or newer?
Thanks

Re: javax.servlet-api.jar package version used by AG Server

PostPosted: Tue Jun 04, 2019 7:01 am
by sergey_eritsyan/tibbo_com
Hello!

We use version 3.0.

We will not change this version in the nearest future.